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From what I Viave gathered, the AquaTeale Supermarket ¥as 15 types of output.
All these different, and important Rinds of output can be generated on the word
processing package, Microsoft Word. They are:

1. Letters to Clients: these are letters to the clients of the company stating
different sorts of things, like the number of items going to be delivered,
etc. These are very important documents both for the company and their
clients, and they Mave to be sent on time and should look very business —
like so as to convince the client that the AquaTeale Supermarket is the
right company to choose for their requirements.

2. Letters to Suppliers: These are the letters to the manufacturers and
suppliers, and are also important to both the company as well as the
supplier.

3. Invoices: A document that is used for invoicing/ recording sales of items,
stating the date, number of items sold, rate at which the item/s is/ are
sold, and the person/ company to whom it was sold. These are essential
to keep stock of items sold, and also, to enable easy audit of accounts.

4. Brochures: These are important forms of output used for advertising so
as to show the different companies around that there is such a trading
company in the state, and also to persuade more companies, especially
supermarkets and retail outlets to purchase items from the AquaTeale
Supermarket.

5. Letterfeads: These are included in the letters that the company types out
to identify the company, and to make the letter more business — like.
These usually contain the company’s name on the top with a logo, and
the company’s address at the bottom.

6. Receipt Vouchers: These are documents (voucher) acknowledging receipt
of goods, and are important for the company’s clients to Reep a record of
the goods they Vave received.

7. Goods Issue Vouchers: A document (voucher) acknowledging the Kind of
item sold to a client, and the date of issue, etc., and important as stock,
control fias to be improved, so fresher and better stock is Rept.



Goods Return Vouchers: this is a document created in case some of the
goods that ¥ave been supplied to the company is spoilt, broken, or faulty,
and requires replacement. This document will be sent to the supplier/
manufacturer for compensation for the faulty goods.

Envelopes/ labels: These can be done on MS Word and can be used to
make the work ook very business — like and official. They are generally
used as official office stationery.

10. Survey: This is used to obtain information by asking the employees of the

11.

12.

13.

14.

company and also, at times, the clients, and the information is used to
bring about changes in the way the company does business. It's used for
the overall development of the company.

Employee of the month award: This is an award given to the best
employee in the company. Different employees usually win the award,
and this is a great morale booster, and this improves productivity in the
company. The awards, usually certificates, can be designed on MS

Word.

Passport telease forms: These are forms given to employees leaving t¥e
company for their vacation, or due to medical reasons, or if their work,
contract Vas expired and cannot be renewed, or for any other certified
and justifiable reasons. These basic forms are mostly data capture, and
can easily be designed on MS Word.

Weekly sales reports: These are reports on the work that Yas been done
during a week_ stating information into different fields, which include
whether new clients fave been found, the amount of money earned per
week, Yow many goods ¥iave been ordered, iow much money tfey cost,
Yow many goods Wave been sold (as in packed and delivered) and
whether the money for the items Yias been received.

Monthaly sales reports: These are basically weekly sales reports, only on a
bigger scale. It compares the results of each field, especially sales, and is
used basically to find a way to improve sales, and to make decisions
based on the results.



15. Maps: These are used w¥en a new store or office is opened, or when a
store or office Yias changed its location and these maps are used to inform
customers of te new opening or location.

Using MS Word, all these Rinds of output can be created very easily and neatly, too.
Here, we will take a looR at Fow MS Word can be used to create all these documents
effortlessly and easily.

Letters to Clients and Suppliers: These are any sort of letters e

company would send to a client/s and they Yiave to be presentable and neat so as to
uphold the company’s good name. First of all, using Microsoft Word, we can put in a
Veader, showing the company’s name, etc., and a footer, showing the company’s ®. O.
Box Number, telepfone number, and different branches, if any. I can do this by going
to the ‘ View’ menu in MS Word, and simply selecting the option, ‘Header < Footer’,
and straight on the screen appears a small, elongated, dashed — line box with the title
Header’ (at the top of the page), and ‘Footer’ at the foot of the page. The Veader and
footer just Vave to be typed in now, and they will appear on all the pages of that
document, in a shaded look to indicate their presence.

If multiple copies of the same document Yiave to be made, with [ittle to no changes to be
made except to specific data, the document doesn’t have to be typed in again. Al I
Rave to do is to go to the “Tools’ menu, and select the ‘MailMerge’ option, an advanced
feature in MS Word. A cast of sub options will then appear, and then, based on the
application (in this case, letter writing), a specific sub option can be chosen, one
pertaining to the task at fand. Since t7is task is letter writing, I would Yiave to select
the “Create” option, and choose sub division ‘Form Letters’. I would then ¥ave to
create a data source, choosing specific fields, such as ‘First name’, ‘Last Name’, etc.,
and adding some other fields, and then I would ¥ave to fill in those fields with
information. Now, anytime I would Yave to insert a merge field in, all I Mave to do is
simply click on the ‘Insert Merge Field” option on the document, and the certain merge
field would appear on the document, appearing between ‘<< >>’ symbols.

Example: << First Name >>
<< Company Name >>



After the document is done, and the relevant fields are entered, I just Mave to
click on the ‘<<AB(C>>" symbol on the screen, which converts all the data fields into
the pre — filled in data.

Example: << First name >>is converted to Lisa Maines
<< Compamny Name >> is converted to PriceWater Stores

Another excellent option in MS Word which can be used is the ‘Print Preview’
option, which shows uhat the document typed would look, like at different degrees
through the ‘Zoom’ option there (eg.50%, 75%, 150%). I could then decide whether I
want to change anything in the document before printing, and this saves time and also
the money needed to buy extra paper.

A layout of the letter can be seen on the next page.
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Fig 1.1 This is the layout of a letter, which is going to be sent to clients and suppliers, showing
where MailMerge, the Header and Footer will be used.




Invoices: These are very important documents bot¥ for the company and t¥eir clients,
and usually state the quantity of items sold, the price at which they were sold, item
description, total price, etc. The main option enabling me to create an invoice is t¥e
‘Tables’ option, which comes under the ‘Table’ menu. First of all, I have to select the
‘Table’ menu, and choose the ‘Insert’ option, after which I will have to choose sub —
option “Table’. Then, a box with options appear, where I can alter the number of
columns and the number of rows as per my requirements. W¥en all that is done, a table
will appear on the screen with the desired number of rows and columns. I can write
inside the columns by using the mouse pointer to direct me to where I want to start
writing. From thereon, I can use the ‘Tab’ Rey to get to the next column. To get the
insignia of the company as well as the company name, I can use the Header and
Footer’ option I ¥iad shown Mow to use earlier on.

If I wished to join 3 cells to make them 1 cell, all I would ¥ave to do would be
to Mighlight the 3 cells using the mouse, and then, click on the ‘Table’ menu, and choose
the option, ‘Merge Cells’. Doing this causes the 3 cells to join, or ‘merge’ into 1 cell.
Simultaneously, I can also split 1 — 2 cells into many more cells if I wanted to. Al I
would have to do would be to Mighlight the cell(s) I want to split, and then, once again
go to the ‘Tables’ menu, and choose the Split Cells’ option into as many cells as I want
to. Also, if I wanted a cell(s)’ gridlines not to show during printing, all I would Have
to do would be to choose the ‘Hide Gridlines’ option from the ‘Table’ menu, and the
gridlines outlaying the cells would be gone. If I want to, I can also delete a whole
table, columns, rows and cells by mostly Vighlighting them and choosing the ‘Delete’
option from the ‘Table’ menu again.

Example:

Sr.No. Item Description Quantity |\ Item Price Rate

V571 Nuclear Submarine 2 ¥2.35 Million per Submarine




Brochures or [éqf lets: These are used by the company for advertising, and to make

the otfier companies aware that they are there in the market and also to persuade them
to do business with them. A brochure/leaflet ¥Yas to be very eye — catching and
colourful, and can be done on MS Word with the help of a scanner and the vast options
on MS Word.

The major, important pictures can be scanned on to Microsoft word using a
scanner, and the can be inserted into a document. As for the colourful writing and
designs needed, this can be chosen from MS Word's WordArt and ClipArt options. To
access, these 2 options, first I have to go to the ‘Toolbars’ option in the “View’ menu,
and select the Drawing option. A set of icons will appear below the screen, from u¥ere
I will choose the WordArt option first, wiere I will be shown many different Rinds of
WordArt styles, wherein I will fiave to choose one style, and then type the text I want
to appear in that style. I can toggle the font size and the ‘Bold” and ‘Italic’ options to
suit my purpose. After this, the WordArt style will appear on screen, with t¥e text I
Wave written in. I can move it around to anywhere I want to put it.

To activate the ClipArt option, I will go to the “Toolbars’ option in the “View’
menu, and choose the sub — option ‘ClipArt, wherein I will be given different
categories, ranging from business to medicine, and if I feel one clip is good enough, I
will insert it into the document, wiich in this case, is a brochure. If I want to make the
brocure more like a leaflet, I will hiave to select the ‘Columns’ icon, and I can split that
one page into 2 or more colummns.

A layout of the brochure can be seen on the next page.
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Fig. 1.2 A layout of the brochure indicating where ClipArt will be used.
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Fig 1.3 This is a layout of the leaflet which will be made, using a variety of different options.




Letterfeads: These are mainly used by the company to make all their letters [ook,
very official and business — like. I will be doing a letterfiead on MS Word using t¥e
Header and Footer option, which I Viad explained earlier on, ClipArt, and a bit of one of
the drawing tools.

In a letterhead, the following are important:
o The company name
o  The company logo
o  The company address, and brancies, if any.

To do the company name, I will use the ‘Header and Footer’ option coming under the
“View’ menu, wherein I will type in the company name on top as the Meader. To do the
company logo, since there are a lot of good business clips in ClipArt, I will choose the
ClipArt sub — option from the ‘Toolbars’ option in the ‘View’ menu, or, I can scan a
logo onto the document for a company logo. To do the company’s address and branches,
using the footer from the ‘Header and Footer’ option, I can type in the company’s
address, which includes the telepfione number, P. O. Box number, and the different
branches of the company. I will draw a line using the ‘Drawing’ option below the
Veader, and above the footer. This will Velp the document (letterfead) look, more neat,
official, and business — like.

A layout of what the company’s letterhead will look [ike is on the next page.
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The footer, containing the company’s address comes ¥iere.

Fig 1.4. A layout of the letterhead containing the header, footer, and the ClipArt option.




Goods Issue/ Receipt/ Goods Return Vouchers: These are vouchers given
to the company’s clients for issue of items/ receipt of goods/ return of goods, and are
important to both the client as well as the company which Yias to keep records of the
items that go out and come in, and are important in improving stock control. These can
be designed on MS Word, using the ‘Insert Tables’ option, which comes under the
“View’ menu.

Example:

Sr.No. Item Description Quantity Price Rate Reason  for
N\ return

U 571 | Nuclear Submarine 2nos. | ¥ 2.35 million/ Sub | Engine failure.

PC 12 | 56x CD — ROM drive 1no. | Y36/ drive Runs at 52x




Surveys or Questionnaires: The outputs from the surveys or questionnaires are
essential to solve the problem of improving the current IT system of the company. Since
I am buying new ¥Wardware and software for the company, I want to check u¥ether the
staff is aware of any good Miardware and software. The results to this questionnaire/
survey are important, and if the staff do know of any good Mardware or software, it
will be irrelevant, as advice is taken from I.T1. professionals. The purpose of this
survey/ questionnaire is basically to see iow many staff Rnow about, or ¥iow to use,
software.

The most important tool used for this output is the Symbols’ function. Short,
precise text is important, as it saves time and can be analysed a w¥ole lot easier. The

most important symbol when designing a questionnaire is the box (L) symbol, as it
makes answering the questions in the questionnaire less tedious and boring. To use the
Sfunction, I will go to the ‘Symbol’ option in the ‘Insert’ menu, choose the symbol I
want, put the cursor wiere I want tfhe symbol to be, insert the symbol, and format it if

I want to. Also, there are many otfer symbols that can be used like 0, =, =, ®, © and
™ each according to their application.

A layout of a questionnaire is shown on the next page.



Name of the company and company logo.

Precise instructions given so that the staff Rnow what to do.

Personal information to be written down ¥ere:
Eg. Name:

Department:

Nationality:

Staff No.:

Text asking what the employees think of the current system, and of any
software they Rnow of.

Text 2 asking the employees different questions they Wave to

tick,
Example:

How do you view the system of the typewriter? (] Excellent [1 Good [ Bad

Do you find any discomfort while using the current system? [ Yes [ No

Note thanking them for their co — operation.

Fig 1.5. A layout of a questionnaire showing how the [ symbol can be used in questionnaires.




Labels and Envelopes: These can be used by the company to send their letters,

and will look great, as they put the company in a good light. It makes the company
look professional, and very business — like. I can use MS Word to create envelopes and
labels, simply by selecting the ‘Envelopes and Labels” option from the ‘Tools’ menu,
typing in the delivery/ recipient’s address, as well as the return address. Then I can
print out the addresses on the letter, and the ‘Envelopes and Labels’ option guides the
user on which way to put in the envelope for printing, so that time is not unnecessarily
wasted.

The layout of uhat the envelope will look [ike is given below.

Company’s address

Recipient’s address will come
here.
Stamp

Fig 1.6 Layout of how the envelope will look like using the ‘Envelopes and Labels’ option.




Emp[oyee 0][ the month award: Tis is introduced by te company to improve

employee — employer relationsiips, and to serve as a morale booster to employees. Since
the award is more of a certificate, they can be designed on MS Word and are a total mix
of WordArt, symbols, ClipArt, and a whole range of ot¥er options.

A layout of the Employee Of The Month award is shown below.

Header showing the ‘Employee Of The Month’ award. Company
Logo

Text showing the date, recipient of the award, and the
amount of money enclosed to the recipient.

Signature of the Manager.

Fig 1.7 The layout of the employee of the month award.




Passport Release Forms: These are basic data capture forms used when an

employee is leaving the company for a specific reason. Such reasons include transfer of
residence, leaving the country on vacation, leaving the country due to medical reasons,
if the work contract Vas expired and cannot be renewed, or for any other justifiable
reasons. Such forms can be created on MS Word using symbols, particularly box
symbols, the Header and Footer option, and border lines. Border lines can easily be
‘inserted’ into a Word document by Vighlighting the text needed to be bordered, and
then clicking on the border icon button.

A layout of a passport release form is shown on the next page.



Header with the company logo comes over Here.

The personal information area comes Viere, such as name, company position,
etc.

Reason_for leaving will come Viere.

Acceptance to abide by company rules and to accept sole responsibility
for any damages incurred.

Signature  of employee accepting
responsibility for Wis/ Vier actions will
come Were.

Signature of employee intending to leave will
come Fere.

Signature of Personal Relations manager will
come ¥ere (if the leave is approved of, of
course).

Signature of General Manager will
come Fere.

.......................................

Footer with company address and branches will come Were.

Fig 1.8 A layout of a passport release form




Weekly Sales Reports: These are reports stating different fields, and are
submitted every week for reviewing in the week[y conference meeting. These different
fields include the number of customers found per week, (if any), the total amount of
money earned per week, the number of goods ordered per week, the cost of buying those
goods and the number of goods sold per week, After this report Vas been filled in, it is
passed on and reviewed in the weeRly conference meeting by the sales manager, the
purchase manager, the general manager and the finance manager. If everything is okay,
they approve the report, sign it as a show of approval, and then pass it on to be filed.
The form for the report can be created on MS Word, using normal options, which

include the Header option, the symbols option, particularly the box ([]) symbol, and the
borderline facility, all of which I Yiad explained how to attain and use beforehand.

A layout of the weeRly sales report is shown on the next page.



Header with company logo will come here.

WeekRly Sales Report for the period ............ (7 will come YViere.

Information on the different fields being reported will come
here. Symbols, particularly the box symbol will come here.

Signatures of approval will come here. They will be signed in if
the report is passed.

Fig 1.9 This is a layout of the weekly sales report document.




Montily Sales Report:  These are forms wihere weekly reports are all added

together, and combined to form one montily report. The weekly reports, owever, Mave
to pertain to one mont¥ only. In the report, profitability, or loss, is outlined, and also,
there is a comparison of montily earnings between the previous month and the present.
If the monthly earnings are less than that of the previous month there is a section for
the sales manager to write out Wis thoughts on iow to improve earnings. There is also
an area where montily costs are deducted from monthly earnings, and the profit is
shown. The present month’s profit is then compared with the profit of the previous
month. If the profit is less, then there is space for the sales manager to write out Wis
thoughits on Yiow to improve the profit. After the report is filled in, it is passed on and
reviewed by the managers in the monthly report review meeting. If all the managers,
especially the finance, purchase and general manager feel that the report is good, it is
passed and approved, by the signature of the general manager.

In the monthly report review meeting, if the profit, or earning, is not as Migh as
the last mont®’s, the suggestions (if any) of the sales manager are reviewed, and the
board members, as well as the managers discuss the feasibility and the practicality of
such suggestions. If the members of the board and the managers agree to the suggestion,
it will be put into practice in the company.

For example, if the sales manager suggests to cut expenses by replacing
employees with machines which are capable of doing the same job, as the machines do
not complain, need no wages, do not ask_for a pay rise, etc., the members of the board,
and the managers will review and discuss it’s practicality, feasibility, and a Wost of
otfer things, and if they all agree that it is the best thing to do, it will be put into effect
— employees will be replaced by machines.

To create such documents takes no great sKill, and is not Yard at all. The MS
Word options which will be used to create the document are the borders option, the box

symbol option, and as usual, normal typing to finish it off.

A layout of the monthly sales report is shown on t¥e next page.



The monthly sales report for the month ... will come here, with a
borderline on the outside.

Text containing number of items ordered and their cost will
come here.

Text containing weekly earnings and its total for the
month will come here.

Text for total monthly earnings and total monthly
costs will come here.

Text for profit checking will come here.
Ticking Boxes may be added using the
symbols option.

‘IS THE REPORT PASSED?” WILL COME HERE.

The signature of the general manager, if the
report is passed, will come here.

Fig 2.0 This is the layout for the monthly sales report document.




Maps: Maps are usually designed either when the company is shifting one of
it’s offices or stores to a different location, or when they are opening up a new office or
supermarket branch altogether. Maps are drawn using the drawing tools, w¥ich can be
accessed by just looking up the ‘View’ menu. There, an option called ‘“Toolbars” should
appear. If you check, the sub options within toolbars, you will come to a facility called
‘Drawing’. By just clicking on that facility, the drawing tools are activated, and the
drawing tools are found below.

There are many drawing facilities, liRe line drawing, WordArt, ClipArt, circle
drawing, arrow marking, text boxes, if needed, 3D effects, Autostapes, line colour, text
colout, background colour, line styles, arrow styles, and a w¥ole ¥ost of otfer facilities.

Using the drawing tools, particularly boxes, text boxes, circles, arrows and lines,
maps can be designed. All that needs to be done to insert one is to just choose t¥e
facility, and drag to suit the size and the need of the user. About text boxes, one Mas to
just choose it, and then drag it to suit size and need, and if one does not want t¥e
outline of the text box to be seen, one just ¥as to right — click the mouse, and options
will appear, which include the ‘Format Text box’ option. By choosing that option,
many other sub — options will appear, like ‘“Fill’, ‘Line’ and Arrow’. Under the ‘Line’
sub option, there are 2 categories — ‘Colour’ and ‘Dasted’. By choosing the ‘Colour’
facility, and clicking on the option, ‘No Line’, the text box will be now, without it’s
borderlines. However, the text typed in will still be there.

For example, the size can vary by just pulling and dragging the options, as

smown below. There are also boxes with 3D settings and. shown
below. >

For Textboxes, an example of a text box-with and without it’s borderline is
shown.

The AquaTeale The AquaTeale
Supermarket. Supermarket.




